Radioactive@home

Hier geht es zur Abstimmung, an welchem Wochenende das Wetter-Board-Treffen stattfindet: KLICK
  • Hi


    Wo hast du den Messer dran gehängt? An einen normalen USB Port? Es kann sein das dein Port nicht genügend Strom liefert .Leider liefern die meisten nicht die standardmäßigen 500mA. Dann kann es schon mal zu Abbrüchen kommen. Da hilft dann nur ein Aktiver USB Port weiter.


    Ich fahre den Rechner normal herunter, ich beende bei Bonic nichts. Bisher hat er nicht gemeckert und weitergemacht wo er aufgehört hat. ICh weiß anber nicht wie es sich bei anderen Boinc - Projekten verhält.


    Das mit den Grafken verstehe ich jetzt nicht ganz: Das etwa Link

  • Danke euch erst mal für die Antworten,


    auf die Idee, dass es am USB liegen könnte, bin ich noch nicht gekommen, das könnte ich mal nachprüfen.
    Habe aber kein USB Platz mehr zum umstecken, alle 3 Anschlüsse sind besetzt (Wettersation, Blitzortung und Radioactive) - wie mache ich denn einen USB zum "aktiven"?


    Marc genau diese Grafik meine ich, man kann ja nur eine Grafik abrufen unter MAP, aber die Halbstunden und 7 Tage-Grafik finde ich nirgends

    Gruß aus Leipzig
    von LE-Wetter:)


    WS888, Blitzortung, Radioaktivität, Webcam

  • Sorry für die etwas zu technische Ausdrucksweise. Was ich meinte war ein USB Hub der ein Netzteil mitbringt. So wird dann sichergestellt das jeder Port auch 500mA bekommt ( bitte aber nicht zu billig kaufen). Wenn schon alle USB Ports belegt sind mit dem neuen Messer, hört sich das wirklich schwer nach Stromproblemen an. Kannst etwas sparen, wenn du die Hintergrundbeleuchtung des Displays abschaltes über Boinc .


    Die halbstunden habe ich jetzt noch gar nicht gesucht, bzw wüste das es sie gibt. Bei der anderen brauchst du nur deine ID einzusetzen.

  • Danke euch erst mal für die Antworten,


    auf die Idee, dass es am USB liegen könnte, bin ich noch nicht gekommen, das könnte ich mal nachprüfen.
    Habe aber kein USB Platz mehr zum umstecken, alle 3 Anschlüsse sind besetzt (Wettersation, Blitzortung und Radioactive) - wie mache ich denn einen USB zum "aktiven"?


    Marc genau diese Grafik meine ich, man kann ja nur eine Grafik abrufen unter MAP, aber die Halbstunden und 7 Tage-Grafik finde ich nirgends


    Hi,


    du brauchst einen aktiven USB-Hub. Das heißt einen Hub mit Netzteil. Gibts teilweise schon recht günstig. Einfach bei Amazon mal nach "aktiver USB Hub" suchen. Dann entscheidet dein Gefühl und die Bewertungen welchen du kaufst. Aber achte drauf das ein Netzteil im Lieferumfang ist, das ist leider nicht immer der Fall.


    Schau dir mal diese 3 Links an und schreibe hinter "hostid=" deine ID. Da steht aktuell meine drin (6794).
    Standardgrafik
    Wochengrafik
    24h Grafik


    VG
    Daniel


    EDIT: Marc war schneller :) Macht nichts...

  • Das Vergleichsgerät hat 990 MicroSievert/H gemessen,unser Sensor,den wir nahezu alle bekommen haben,dagegen nur knapp 44.


    Ich habe mal mit den ODL Daten des BfS verglichen. Die offizielle Station steht Luftlinie nur rund 10km von mir entfernt.


    Mein Sensor zeigt höhere Werte an als sie der offizielle Sensor misst. In wiefern diese Abweichung ( ca. 0,05 uSv/h ) normal ist kann ich aber nicht einschätzen.


    Im Anhang mal die Screenshots dazu. Quelle der Grafik des ODL Sensors vom BfS ist http://www.imis.bfs.de/odlinfo/?lang=DE

  • Hallo GonzoBS,


    mein Sensor hat eine mittlere Abweichung von +0,032 µS/h zum ODL-Sensor. Habe mal bei den Jungs in Polen nachgefragt. Eine mögliche Ursache kann sein, dass der Eigenbausensor etwas sensibler ist und daher höhere Werte ausgibt.


    Wir sollten nicht vergessen, dass der Eigenbausensor kein Laborsensor ist. Soweit ich mich eingelesen habe, werden Meßgeräte für Radioaktivität über ein bekanntes radioaktives Material geeicht. Das können wir natürlich nicht.
    Auch wenn ich eine eher hohe Abweichung habe, so stimmt der Kurvenverlauf mit dem der offiziellen Meßstation weitgehend überein. Mir persönlich reicht das. Sollte sich mein Meßwert auf Dauer verdoppeln (das wären dann 0,28 µS/h), dann würde ich mir Gedanken machen (und zuerst mal bei ODL nachschauen ;) )

    Man liest sich ...
    Olivier
    _________________________________________
    boost-project: EInkaufen und Gutes dabei tun - ohne Mehrkosten.

  • Hi Oliver,


    ja klar haben wir keine Laborsensoren. Aber es ging ja darum das die Sensoren überhaupt nicht passen. Ich denke auch das man mit dieser Abweichung leben kann. Und wie du schon sagst, wenn sich der Wert extrem ändert, sollte man das erst mal verifizieren :D


    VG
    Daniel

  • Hallo Daniel,


    ja, dass das mit hohen Strahlendosen nicht passt, ist nicht schön - wundert mich aber auch nicht wirklich: mit unseren Stationssensoren für Temperatur können Stahlkocher auch nichts anfangen ...

    Man liest sich ...
    Olivier
    _________________________________________
    boost-project: EInkaufen und Gutes dabei tun - ohne Mehrkosten.

  • Der Sensor ist heute angekommen - fix und fertig aufgebaut. :thumbsup:


    Jetzt stellt sich nur eine Frage, auf die ich im Forum keine Antwort gefunden habe:
    Wie und wo sollte man den Sensor paltzieren?


    (Stelle ich die Box, bekomme ich einen Wert von 0,07 µS/h. Lege ich die Box, bekomme ich einen Wert von 0,16 µS/h. - alles am gleichen Aufstellungsort - )


    Um nochmal das Post von Olivier aufzugreifen:
    Bin seit 15. April 13 dabei mit Sensorversion 3.01.
    Auch bei mir ergaben sich deutliche Unterschiede je nach Ausrichtung des Sensors: Horizontal: Höhere Werte (so bis 0,24 µS/h Spitze) , Vertikal: niedrigere Werte (so bis 0,20 µS/h Spitze) Aufstellung des Sensors parterre in ca. 1,6m Höhe. Spielt da vielleicht bei horizontaler Ausrichtung die Bodenstrahlung eine Rolle (Radon), welche bei vertikaler Ausrichtung des Sensors (und damit ja auch des Zählrohres) weniger Einfluss hat? Wäre ja doch recht interessant zu wissen und dann ggf. zur Vergleichbarkeit der Messwerte generell bei der Aufstellanleitung zu berücksichtigen bzw. in den Projekteinstellungen zu berücksichtigen.
    Beste Grüsse
    Michael

  • Im Grunde ist es vollkommen egal in welcher Lage der Sensor sich befindet. Die Teilchen, die das GMZ erfasst, scheren sich nicht darum. Natürlich werden einige Metalle die im "Wege" stehen, das Ergebnis ein wenig vernachlässigbar beeinflußen.
    Mein Sensor ist z.Bsp im Computer, da ich ein Fenster in der Seitenwand habe. Ich halte es nicht für relevant jedes µSv aufzufischen. Dafür sind andere Institutionen maßgeblich. Bedenkt, es ist ein Hobby.

  • Um nochmal das Post von Olivier aufzugreifen:
    Bin seit 15. April 13 dabei mit Sensorversion 3.01.
    Auch bei mir ergaben sich deutliche Unterschiede je nach Ausrichtung des Sensors: Horizontal: Höhere Werte (so bis 0,24 µS/h Spitze) , Vertikal: niedrigere Werte (so bis 0,20 µS/h Spitze) Aufstellung des Sensors parterre in ca. 1,6m Höhe. Spielt da vielleicht bei horizontaler Ausrichtung die Bodenstrahlung eine Rolle (Radon), welche bei vertikaler Ausrichtung des Sensors (und damit ja auch des Zählrohres) weniger Einfluss hat? Wäre ja doch recht interessant zu wissen und dann ggf. zur Vergleichbarkeit der Messwerte generell bei der Aufstellanleitung zu berücksichtigen bzw. in den Projekteinstellungen zu berücksichtigen.
    Beste Grüsse
    Michael



    Ich kann dir nur zustimmen. Vertikal im Durchschnitt 95nS/h, Horizontal im Durchschnitt 110nS/h.

  • Moin !


    Waren es neulich x-fach wiederholte Aufrufe zum Bezahlen -



    - so bekam ich vorhin x-fach die Meldung,daß mein Sensor nicht funktionieren würde (Sensor has no location set).


    Dazu war das hier im Forum zu lesen:



    Solte das also bei uns wiederholt vorkommen,müssen wir also TJM gezielt anschreiben,daß er uns aus der Liste rausnimmt.

    Zitat "Wenn du meinst,du seist zu klein,um in der Welt etwas zu bewirken,dann versuch mal einzuschlafen,wenn sich eine Mücke im Raum befindet !" Zitat Ende
    der Dalai Lama


    private Wetterstation Süderlügum


    Tommy

  • Nabend Thomas


    Hast mal auf der Map geschaut ob alle Deine Sensoren angezeigt werden ?
    Bei mir war letztens ein Sensor nach dem Wechsel des Monitor´s auf 1.77 einfach weg und wurde erst nach einer kompletten Neuinstallation wieder angezeigt.
    Ansonsten laufen meine beiden Sensoren problemlos...


    MFG Jens

    Je mehr du über diesen Staat erfährst, desto mehr verstehst du, warum unsere Politiker den Bürgern keine Waffen zugestehen wollen...

  • Ich hab zwar so eine Mail bekommen,aber,bis auf eine Graik,scheint der Rest aktuell zu sein.Kann auch mit meinem Serverumzug zusammenhängen,schau ich morgen mal nach.

    Zitat "Wenn du meinst,du seist zu klein,um in der Welt etwas zu bewirken,dann versuch mal einzuschlafen,wenn sich eine Mücke im Raum befindet !" Zitat Ende
    der Dalai Lama


    private Wetterstation Süderlügum


    Tommy